
VIVA

1 point

(a) ड्रै ग करें

(b) Home > Section > Move Section

(c) View > Arrange > Move

(d) Design > Move

1 point

(a) टाइटल वाली सभी स्लाइड्स पर

(b) के वल टाइटल स्लाइड पर

(c) सभी स्लाइड्स पर

(d) कोई प्रभाव नहीं

COMPUTER MS POWER POINT TEST-PART-7
Minimum Passing Marks = 45

STUDENT NAME *

301. What should you do to move a slide to a section?
  किसी स्लाइड को सेक्शन में मूव करने के  लिए क्या करें?

*

302. What is the effect of changing the title style in the Slide Master?
  स्लाइड मास्टर में टाइटल स्टाइल बदलने का प्रभाव क्या होता है?

*



1 point

(a) Insert > Object > Create from File > Link

(b) Insert > Hyperlink

(c) Design > Linked Objects

(d) View > Links

1 point

(a) Enable Content

(b) File > Options > Trust Center > Enable Macros

(c) Review > Enable Macros

(d) View > Macro Security

1 point

(a) लैंडस्के प

(b) पोर्ट्रे ट

(c) स्क्वायर

(d) कस्टम

303. What should you do to insert an object as a linked object in PowerPoint?
  पावरपॉइंट में किसी ऑब्जेक्ट को लिंक्ड ऑब्जेक्ट के  रूप में डालने के  लिए क्या करें?

*

304. What should you do to run macros when opening a PowerPoint presentation?
  पावरपॉइंट प्रेजेंटेशन को ओपन करते समय मैक्रोज़ चलाने के  लिए क्या करें?

*

305. What is the default slide orientation in PowerPoint?
  पावरपॉइंट में डिफॉल्ट स्लाइड ओरिएं टेशन क्या है?

*



1 point

(a) Ctrl + क्लिक

(b) Shift + क्लिक

(c) ड्रै ग करके

(d) उपरोक्त सभी

1 point

(a) Design > Format Background > Picture or texture fill

(b) Insert > Background Image

(c) View > Background

(d) Format > Background

1 point

(a) Transitions > Duration

(b) Animations > Timing

(c) Slide Show > Rehearse Timings

(d) Design > Transition Speed

306. What should you do to select multiple objects simultaneously in PowerPoint?
  पावरपॉइंट में एक साथ मल्टीपल ऑब्जेक्ट्स सेलेक्ट करने के  लिए क्या करें?

*

307. What should you do to change the background image of a slide in PowerPoint?
  पावरपॉइंट में स्लाइड की बैकग्राउंड इमेज बदलने के  लिए क्या करें?

*

308. What should you do to change the speed of slide transitions in PowerPoint?
  पावरपॉइंट में स्लाइड ट्रां जिशन की स्पीड बदलने के  लिए क्या करें?

*



1 point

(a) Design > Format Background > Apply to Selected Slides

(b) Format > Background > Apply to Selected

(c) View > Background for Slide

(d) Insert > Background for This Slide

1 point

(a) Ctrl + T

(b) Alt + T

(c) Shift + T

(d) Ctrl + Shift + T

1 point

(a) टेक्स्ट पेन में क्लिक करें

(b) सीधे टाइप करें

(c) Format > Edit Text

(d) Design > Text Pane

309. What should you do to assign a different background to a specific slide in
PowerPoint?
  पावरपॉइंट में किसी स्लाइड के  लिए अलग बैकग्राउंड देने के  लिए क्या करें?

*

310.पावरपॉइंट में टेबल डालने की शॉर्टकट क्या है?

What is the shortcut to insert a table in PowerPoint?

*

311. What should you do to edit text in SmartArt in PowerPoint?
  पावरपॉइंट में स्मार्टआर्ट में टेक्स्ट एडिट करने के  लिए क्या करें?

*



1 point

(a) Slide Show > Record Slide Show

(b) View > Record

(c) Insert > Recording

(d) Design > Rehearse

1 point

(a) Animations > Animation Pane

(b) Slide Show > Custom Animation

(c) Format > Animation

(d) View > Animations

1 point

(a) Animations > Trigger > On Click of

(b) Format > Hide on Click

(c) Slide Show > Hide During Show

(d) Insert > Action > Hide

312.What should you do to record a slideshow with custom timings in PowerPoint?
पावरपॉइंट में स्लाइड शो को कस्टम टाइमिंग के  साथ रिकॉर्ड करने के  लिए क्या करें?

*

313.Where do you find the animation setup for a slide in PowerPoint?
पावरपॉइंट में किसी स्लाइड के  लिए सेटअप एनिमेशन कहाँ मिलता है?

*

314. What should I do to "hide an object when clicked" in PowerPoint?
  पावरपॉइंट में "किसी ऑब्जेक्ट को क्लिक करने पर छुपाएँ " के  लिए क्या करें?

*



1 point

(a) स्लाइड्स को व्यवस्थित करना

(b) सेक्शन के  अनुसार स्लाइड शो चलाना

(c) प्रिंटिंग को आसान बनाना

(d) उपरोक्त सभी

1 point

(a) Slide Show > Set Up Slide Show > Loop continuously until 'Esc'

(b) Transitions > Loop

(c) Design > Loop Slide Show

(d) View > Continuous Show

1 point

(a) Format > Shape Outline > Orange

(b) Design > Border > Orange

(c) Insert > Border > Color

(d) View > Slide Border

315. What is the purpose of dividing slides into sections in PowerPoint?
  पावरपॉइंट में स्लाइड को सेक्शन में डिवाइड करने का उद्देश्य क्या है?

*

316. What should you do to run a slideshow in a loop in PowerPoint?
  पावरपॉइंट में स्लाइड शो को लूप में चलाने के  लिए क्या करें?

*

317. What should you do to create an orange border for a slide in PowerPoint?
  पावरपॉइंट में किसी स्लाइड के  लिए नारंगी रंग की बॉर्डर बनाने के  लिए क्या करें?

*



1 point

(a) View > Grayscale

(b) Design > Color > Grayscale

(c) Format > Grayscale

(d) Slide Show > Grayscale

1 point

(a) File > Info > Tags

(b) Review > Add Tag

(c) Insert > Tag

(d) View > Document Tags

1 point

(a) Ctrl + C and Ctrl + V

(b) Ctrl + D

(c) Right-click > Duplicate Slide

(d) उपरोक्त सभी

318. What should you do to view a slide in grayscale in PowerPoint?
  पावरपॉइंट में स्लाइड को ग्रेस्के ल में देखने के  लिए क्या करें?

*

319. What should you do to tag slides in PowerPoint?
  पावरपॉइंट में स्लाइड को टैग करने के  लिए क्या करें?

*

320. What should you do to copy a slide in PowerPoint?
  पावरपॉइंट में किसी स्लाइड को कॉपी करने के  लिए क्या करें?

*



1 point

(a) View > Slide Title > Hide

(b) Format > Title > Hide

(c) Design > Slide Title > Uncheck

(d) स्लाइड मास्टर में टाइटल प्लेसहोल्डर हटाएँ

1 point

(a) File > Save As > PowerPoint Template (.potx)

(b) File > Export > Template

(c) Design > Save as Template

(d) View > Save as Master

1 point

(a) Home > Columns

(b) Insert > Text Box > Columns

(c) Format > Columns

(d) Layout > Columns

321. How to hide slide titles in PowerPoint?
  पावरपॉइंट में स्लाइड टाइटल को कै से हाइड करें?

*

322. What should you do to save a slide in PowerPoint as a reusable template?
  पावरपॉइंट में स्लाइड को रीयूजेबल टेम्पलेट के  रूप में सेव करने के  लिए क्या करें?

*

323. What should you do to divide text into two columns in PowerPoint?
  पावरपॉइंट में टेक्स्ट को दो कॉलम में डिवाइड करने के  लिए क्या करें?

*



1 point

(a) Ctrl + Shift + G

(b) Ctrl + U

(c) Alt + U

(d) Shift + G

1 point

(a) Print > Settings > Frame Slides

(b) Design > Slide Borders

(c) Format > Border

(d) View > Frame

1 point

(a) Design > Format Background > Gradient fill

(b) Insert > Gradient

(c) Format > Background > Gradient

(d) View > Gradient

324. What is the shortcut to ungroup an object in PowerPoint?
  पावरपॉइंट में किसी ऑब्जेक्ट को अनग्रुप करने की शॉर्टकट क्या है?

*

325. How do you add a frame when printing slides in PowerPoint?
  पावरपॉइंट में स्लाइड को प्रिंट करते समय फ्रे म कै से ऐड करें?

*

326. How to add a gradient fill to the slide background in PowerPoint?
पावरपॉइंट में स्लाइड के  बैकग्राउंड में ग्रेडिएं ट फिल कै से ऐड करें?

*



1 point

(a) Home > Section > Remove Section

(b) Right-click सेक्शन हेडर पर > Remove Section

(c) View > Section > Delete

(d) Design > Remove Section

1 point

(a) नहीं  होता

(b) Slide Show > Set as Home Slide

(c) Design > Home Slide

(d) View > Master > Set Home

1 point

(a) Format > Rotate > Flip

(b) Design > Flip

(c) View > Flip

(d) Insert > Flip

327. What should you do to remove a slide from a section in PowerPoint?
पावरपॉइंट में किसी स्लाइड को सेक्शन से हटाने के  लिए क्या करें?

*

328. What should you do to set a slide as the Home slide in PowerPoint?
पावरपॉइंट में स्लाइड को होम स्लाइड के  रूप में सेट करने के  लिए क्या करें?

*

329. What should you do to flip an object in PowerPoint?
पावरपॉइंट में किसी ऑब्जेक्ट को फ्लिप करने के  लिए क्या करें?

*



1 point

(a) स्लाइड पेन में ड्रै ग करें

(b) View > Arrange > Move

(c) Design > Reorder

(d) Slide Show > Custom Order

1 point

(a) Slide Show > Set Up Show > Show without animation

(b) कोई सीधा विकल्प नहीं

(c) Ctrl + H

(d) F1

1 point

(a) Ctrl + Z

(b) Ctrl + Y

(c) Ctrl + U

(d) Alt + U

330. What should you do to reorder slides in PowerPoint?
पावरपॉइंट में स्लाइड को रीऑर्डर करने के  लिए क्या करें?

*

331. What should you do to automatically hide the mouse pointer during a slideshow
in PowerPoint?
पावरपॉइंट में स्लाइड शो के  दौरान माउस पॉइंटर को ऑटो-हाइड करने के  लिए क्या करें?

*

332. What is the shortcut to undo an object in PowerPoint?
पावरपॉइंट में किसी ऑब्जेक्ट को अनडू  करने की शॉर्टकट क्या है?

*



1 point

(a) Ctrl + Y

(b) Ctrl + Z

(c) Ctrl + R

(d) Ctrl + D

1 point

(a) स्लाइड पेन

(b) आउटलाइन पेन

(c) नोट्स पेन

(d) टास्क पेन

1 point

(a) View > Normal

(b) View > Slide Sorter

(c) View > Reading View

(d) View > Master

333. What is the shortcut to redo an object in PowerPoint?
पावरपॉइंट में किसी ऑब्जेक्ट को रिडू  करने की शॉर्टकट क्या है?

*

334. Where is the thumbnail view of all slides located in PowerPoint?
पावरपॉइंट में सभी स्लाइड्स का थंबनेल व्यू कहाँ दिखता है?

*

335. How do you display slides in Normal View in PowerPoint?
पावरपॉइंट में स्लाइड को नॉर्मल व्यू में कै से दिखाएँ ?

*



1 point

(a) Transitions > None

(b) Animations > Remove

(c) Design > No Transition

(d) Format > Clear Effects

1 point

(a) Design > Slide Size > Custom Slide Size

(b) View > Custom Size

(c) Format > Slide Dimensions

(d) Insert > Size

1 point

(a) Design > Slide Size > Custom Slide Size

(b) File > Page Setup

(c) View > Page Setup

(d) Layout > Setup

336. What should you do to remove a transition effect from a slide in PowerPoint?
पावरपॉइंट में किसी स्लाइड के  लिए ट्रां जिशन इफे क्ट हटाने के  लिए क्या करें?

*

337. What should you do to set a custom slide size for a slide in PowerPoint?
पावरपॉइंट में किसी स्लाइड के  लिए अनुकू लित स्लाइड आकार सेट करने के  लिए क्या करें?

*

338. How do you open the Page Setup dialog box for a slide in PowerPoint?

पावरपॉइंट में स्लाइड के  लिए पेज सेटअप डायलॉग बॉक्स कै से खोलें?

*



1 point

(a) Share बटन (टॉप-राइट)

(b) File > Share

(c) Review > Share

(d) View > Co-authoring

1 point

(a) AutoRecover विकल्प से बचाया जा सकता है

(b) डेटा हानि होती है

(c) एक चेतावनी संदेश दिखता है

(d) उपरोक्त सभी

1 point

(a) स्लाइड शो के  दौरान नोट्स देखना

(b) प्रेजेंटर व्यू

(c) ऑडियंस व्यू

(d) स्लाइड मास्टर

339. What should you do to co-author slides with others in real time in PowerPoint?

पावरपॉइंट में स्लाइड को रीयल टाइम में अन्य लोगों  के  साथ को-ऑथर करने के  लिए क्या करें?

*

340. What happens in PowerPoint if you close a presentation without saving the
slides?

पावरपॉइंट में स्लाइड को सहेजे बिना प्रेजेंटेशन बंद करने पर क्या होता है?

*

341. What is "Beast Mode" in PowerPoint useful for?

पावरपॉइंट में "बीस्ट मोड" किसके  लिए उपयोगी है?

*



1 point

(a) स्लाइड के  किसी भाग को ज़ूम करना

(b) वेबकै म से कै प्चर करना

(c) स्क्रीनशॉट

(d) कोई नहीं

1 point

(a) Insert > Captions

(b) Slide Show > Subtitle Settings

(c) Record Slide Show > Record with Subtitles

(d) Review > Captions

1 point

(a) PowerPoint 2016

(b) PowerPoint 2019

(c) PowerPoint 365

(d) PowerPoint 2021

342. What is the "Camera" feature in PowerPoint used for?

पावरपॉइंट में "कै मरा" फीचर किसके  लिए है?

*

343. What should you do to add subtitles or captions during a slideshow in
PowerPoint?

पावरपॉइंट में स्लाइड शो के  दौरान सबटाइटल्स या कै प्शन ऐड करने के  लिए क्या करें?

*

344. In which version of PowerPoint was the "Design Ideas" feature introduced?

पावरपॉइंट में "डिज़ाइन आइडियाज़" फीचर किस वर्जन में आया?

*



1 point

(a) File > Save As > JPEG or PNG

(b) File > Export > Change File Type > Image

(c) Right-click स्लाइड पर > Save as Image

(d) उपरोक्त सभी

1 point

(a) इमेज का बैकग्राउंड हटाने के  लिए

(b) स्लाइड बैकग्राउंड हटाने के  लिए

(c) टेक्स्ट बैकग्राउंड हटाने के  लिए

(d) शेप बैकग्राउंड हटाने के  लिए

1 point

(a) PowerPoint 365

(b) PowerPoint 2019

(c) PowerPoint 2016

(d) PowerPoint 2021

345. What should you do to save a slide as an image in PowerPoint?

पावरपॉइंट में स्लाइड को इमेज के  रूप में सेव करने के  लिए क्या करें?

*

346. What is the "Remove Background" tool in PowerPoint used for?

पावरपॉइंट में "रिमूव बैकग्राउंड" टू ल किसके  लिए है?

*

347. In which versions of PowerPoint are "Artificial Intelligence" features available?

पावरपॉइंट में "आर्टिफिशियल इंटेलिजेंस" फीचर्स किसमें उपलब्ध हैं?

*



1 point

(a) Review

(b) View

(c) Design

(d) Insert

1 point

(a) Review > Translate > Translate Slide

(b) Design > Language > Translate

(c) Insert > Translation

(d) View > Translate

1 point

(a) Slide Show > Record Slide Show

(b) Insert > Audio > Record Audio

(c) Review > Record Narration

(d) View > Narration

This content is neither created nor endorsed by Google.

348. In which tab is the "Translate" feature located in PowerPoint?

पावरपॉइंट में "ट्रां सलेट" फीचर किस टैब में है?

*

349. What should you do to translate PowerPoint slides in real time?

पावरपॉइंट में स्लाइड को रीयल टाइम में ट्रां सलेट करने के  लिए क्या करें?

*

350. What should you do to record audio narration for a slide in PowerPoint?

पावरपॉइंट में किसी स्लाइड के  लिए ऑडियो नार्रेशन रिकॉर्ड करने के  लिए क्या करें?

*
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